Tag: apache

VIDM 3.3.3-4-5 – Quick Tip – VMware released Script  for CVE-2021-44228 (Apache Log4j Vulnerability)

VIDM 3.3.3-4-5 – Quick Tip – VMware released Script for CVE-2021-44228 (Apache Log4j Vulnerability)

Hi! Over the past few days a critical vulnerability has been identified in the Apache Log4j module and lots of applications over the world are affected by this.  The latest information regarding VMware Products which have been affected by this vulnerability can be found here: https://www.vmware.com/security/advisories/VMSA-2021-0028.html For VMware vRealize Lifecycle Manager 8.x - Please check … Continue reading VIDM 3.3.3-4-5 – Quick Tip – VMware released Script for CVE-2021-44228 (Apache Log4j Vulnerability)